Enosoft Users Group Forum Index Enosoft Users Group
high performance tools for music and video
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

First test of .2

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Enosoft Users Group Forum Index -> Enosoft DV Processor (Beta)
View previous topic :: View next topic  
Author Message
MrStoney



Joined: 07 Dec 2006
Posts: 4

PostPosted: Tue Feb 06, 2007 8:56 pm    Post subject: First test of .2 Reply with quote

I am having the same problem that I had with .19. I can only get it to capture by activating the video processor. If I don't, then it drops frames like crazy which ends up with choppy audio and good video. I'll send you another diag. report.
_________________
Dell 1501 laptop, AMD Turion 64 MK-36 2ghz cpu, Win XP pro SP2 (32bit), 1 gig ram, 80gig 5400rpm SATA harddrive.
Back to top
View user's profile Send private message
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Enosoft Users Group Forum Index -> Enosoft DV Processor (Beta) All times are GMT - 4 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group